<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>9M0W  DXpedition to Spratly | DxCoffee</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.dxcoffee.com/eng/wp-content/themes/newspaper_v1.0/style.css" />
<link rel="alternate" type="application/rss+xml" title="DxCoffee RSS Feed" href="http://www.dxcoffee.com/eng/feed/" />
<link rel="alternate" type="application/atom+xml" title="DxCoffee Atom Feed" href="http://www.dxcoffee.com/eng/feed/atom/" />
<link rel="pingback" href="http://www.dxcoffee.com/eng/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://www.dxcoffee.com/eng/wp-content/themes/newspaper_v1.0/styles/red.css" />	
<link rel="stylesheet" type="text/css" href="http://www.dxcoffee.com/eng/wp-content/themes/newspaper_v1.0/custom.css" />

<script type='text/javascript'>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-73567456-2']);_gaq.push(['_trackPageview']);(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[394,458] -->
<meta name="description"  content="9M0W DXpedition to Spratly" />

<meta name="keywords"  content="9m0w  dxpedition to spratly,9m0w,dxpedition,hl5fua,k3lp,k6mkf,k6srz,k9jm,n6tqs,py2xb,py5eg,spratly,vk3fy,vk3gk,yt1ad,yt3w,zl3ww" />

<meta property="og:title" content="9M0W  DXpedition to Spratly | DxCoffee" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/" />
<meta property="og:image" content="http://www.dxcoffee.com/eng/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="DxCoffee" />
<meta property="og:description" content="9M0W DXpedition to Spratly" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="9M0W  DXpedition to Spratly | DxCoffee" />
<meta name="twitter:description" content="9M0W DXpedition to Spratly" />
<meta name="twitter:image" content="http://www.dxcoffee.com/eng/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.dxcoffee.com/eng/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DxCoffee &raquo; 9M0W  DXpedition to Spratly [Exclusive News] Comments Feed" href="http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dxcoffee.com\/eng\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Newspaper v.1.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.dxcoffee.com/eng/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://www.dxcoffee.com/eng/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='socialbox-css'  href='http://www.dxcoffee.com/eng/wp-content/plugins/socialbox/css/socialbox.css?ver=1.1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.dxcoffee.com/eng/wp-content/themes/newspaper_v1.0/includes/js/jquery.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.dxcoffee.com/eng/wp-content/themes/newspaper_v1.0/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.dxcoffee.com/eng/wp-content/themes/newspaper_v1.0/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.dxcoffee.com/eng/wp-content/themes/newspaper_v1.0/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.dxcoffee.com/eng/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dxcoffee.com/eng/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dxcoffee.com/eng/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='This weekend: OK-OM DX SSB CONTEST' href='http://www.dxcoffee.com/eng/2017/this-weekend-ok-om-dx-ssb-contest-3/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/" />
<link rel='shortlink' href='http://www.dxcoffee.com/eng/?p=36573' />
<link rel="alternate" type="application/json+oembed" href="http://www.dxcoffee.com/eng/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dxcoffee.com%2Feng%2F2017%2F9m0w-dxpedition-to-spratly%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dxcoffee.com/eng/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dxcoffee.com%2Feng%2F2017%2F9m0w-dxpedition-to-spratly%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.dxcoffee.com/eng/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.dxcoffee.com/eng/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<meta property="og:site_name" content="DxCoffee" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/layang-layang-9m0w.jpg" />
<meta property="og:title" content="9M0W  DXpedition to Spratly [Exclusive News]" />
<meta property="og:url" content="http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/" />
<script type='text/javascript' src='http://www.dxcoffee.com/eng/wp-content/plugins/flickr-highslide/highslide/highslide-with-gallery.js'></script>
<script type='text/javascript'>hs.graphicsDir = 'http://www.dxcoffee.com/eng/wp-content/plugins/flickr-highslide/highslide/graphics/'; hs.showCredits = false;</script>
<script type='text/javascript'>
			hs.align = 'center';
			hs.transitions = ['expand', 'crossfade'];
			hs.outlineType = 'rounded-white';
			hs.fadeInOut = true;
			hs.addSlideshow({
				interval: 5000,
				repeat: false,
				useControls: true,
				fixedControls: 'fit',
				overlayOptions: {
					opacity: .75,
					position: 'bottom center',
					hideOnMouseOut: true
				}
			});
		</script>
<link rel='stylesheet' href='http://www.dxcoffee.com/eng/wp-content/plugins/flickr-highslide/highslide/highslide.css' type='text/css' />
<link rel="publisher" href="https://plus.google.com/u/0/105241083205389475318"/>
     <script type="text/javascript">
     /* <![CDATA[ */
     function open_win(mp3_player_version, mp3_align, plyrs, transparent, id, blog_plyrs,  mp3wid, mp3high, aps, sound, playlst, playlistfolder, shuffle, colors, nums, mp3_player_plugin_url, which)
       {  
        window.open(mp3_player_plugin_url+ 'pop_up_mp.php?a=' +mp3_player_version+ '&b=' +mp3_align+ '&c=' +plyrs+ '&d=' +id+ '&e=' +transparent+ '&f=' +blog_plyrs+ '&g=' +mp3wid+ '&h=' +mp3high+ '&i=' +aps+ '&j=' +sound+ '&k=' +playlst+ '&l=' +playlistfolder+ '&m=' +shuffle+ '&n=' +colors+ '&o=' +nums+ '&p=' +mp3_player_plugin_url+ '&q=' +which, '_blank', 'statusbar=no, titlebar=no, toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=yes, copyhistory=no, width='+mp3wid+', height='+mp3high); 
        }
        /* ]]> */
        </script><!-- <meta name="NextGEN" version="2.2.3" /> -->
<link rel="shortcut icon" href="http://www.dxcoffee.com/ita/wp-content/uploads/2012/10/favicon1.ico" /><!-- Custom Styling -->
<style type="text/css">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19090346-1', 'auto');
  ga('send', 'pageview');

</script>
</style>
<script type="text/javascript" src="http://www.dxcoffee.com/eng/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1491798240"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<link rel='stylesheet' id='basecss-css'  href='http://www.dxcoffee.com/eng/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.3' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-36573 single-format-standard unknown">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=190281951012283";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="wrapper">

	<div id="top">
	
				
        <div id="search">
			<form method="get" id="searchform" action="http://www.dxcoffee.com/eng">
				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />
				<input id="searchsubmit" type="image" src="http://www.dxcoffee.com/eng/wp-content/themes/newspaper_v1.0/images/ico-search.gif" value="Go" />
			</form>
		</div><!--end #search -->        
						
	</div> <!-- end #top -->

	<div id="header">
	
			
			<div class="header-quote quote-left">
		    	<span class="img"><img src="" alt="" /></span> 
		        <span class="quote-text"> 
		            <span class="quote-bold"> </span> 
		            <span class="quote"> </span> 
		        </span> 
		  	</div><!-- end .header-quote .quote-left --> 
	  	
	  		
		<div id="header-with-quote">		
				
			<a href="http://www.dxcoffee.com/eng"><img src="http://www.dxcoffee.com/eng/wp-content/uploads/2012/10/logo-lungo1.png" alt="DxCoffee" id="logo"/></a>
			
			    
	    </div> <!-- #header-with-quote #header-with-ad -->
	    
			    
		    <div class="header-quote quote-right">
		        <span class="img"><img src="" alt="" /></span>
		        <span class="quote-text"> 
		            <span class="quote-bold"> </span> 
		            <span class="quote"></span> 
		        </span>
		    </div> <!--end .header-quote .quote-right--> 
	
	  		  	
			  	
		<div class="clear"></div>    
			
	</div><!--end #header-->

	<div id="primary-nav">
	
		<div class="nav">
		
							<ul id="" class="">
											<li class="home-list"><a href="http://www.dxcoffee.com/eng" class="home ">Home</a></li>	
										
						<li class="cat-item cat-item-4"><a href="http://www.dxcoffee.com/eng/category/book/" title="DxCoffee without a library is like a castle without the armory">Book</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.dxcoffee.com/eng/category/contesting/" title=" Contesting is a good way to improve your skills">Contesting</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.dxcoffee.com/eng/category/dxing/" >Dxing</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.dxcoffee.com/eng/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-2937"><a href="http://www.dxcoffee.com/eng/category/geopolitics/" >Geopolitics</a>
</li>
	<li class="cat-item cat-item-580"><a href="http://www.dxcoffee.com/eng/category/propagation/" >Propagation</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.dxcoffee.com/eng/category/technology/" title="Small circuits, big antennas, newest softwares">Technology</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.dxcoffee.com/eng/category/upcoming/" >Upcoming</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.dxcoffee.com/eng/category/video/" >Video</a>
</li>
				</ul>
							
		</div><!--end .nav-->
		
	</div><!--#primary-nav-->
	
	<div id="secondary-nav"> 
		
		<div class="nav">
	
			<ul id="menu-menudw" class=""><li id="menu-item-10115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10115"><a href="http://www.dxcoffee.com/eng/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-10119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10119"><a href="http://www.dxcoffee.com/eng/about-us/staff/">EDITORIAL STAFF</a></li>
	<li id="menu-item-10123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10123"><a href="http://www.dxcoffee.com/eng/join-us/logo/">USE OUR LOGO</a></li>
	<li id="menu-item-10117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10117"><a href="http://www.dxcoffee.com/eng/about-us/our-logo/">OUR LOGO</a></li>
	<li id="menu-item-10118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10118"><a href="http://www.dxcoffee.com/eng/about-us/dx-memories/">MEMORIES</a></li>
	<li id="menu-item-10116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10116"><a href="http://www.dxcoffee.com/eng/about-us/iphone/">iPHONE APP</a></li>
	<li id="menu-item-10120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10120"><a href="http://www.dxcoffee.com/eng/about-us/donate/">DONATE</a></li>
	<li id="menu-item-10121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10121"><a href="http://www.dxcoffee.com/eng/join-us/">Join us!</a></li>
</ul>
</li>
<li id="menu-item-10122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10122"><a href="http://www.dxcoffee.com/eng/join-us/qsl-gallery/">QSL GALLERY</a></li>
<li id="menu-item-10124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10124"><a href="http://www.dxcoffee.com/eng/contact/">Contact</a></li>
<li id="menu-item-18777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18777"><a href="http://www.dxcoffee.com/eng/dxcoffee-party-2016/">DxCoffee Party 2016</a></li>
<li id="menu-item-19131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19131"><a href="http://www.dxcoffee.com/eng/communication-award/">DxCoffee Award</a></li>
</ul>	
		</div><!--end .nav-->
		
		
		<ul class="nav-social">
			
							<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/dxcoffee/eng" rel="nofollow" target="_blank">RSS</a></li>
				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=dxcoffee/eng&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				
					    
							<li><a class="nav-twitter" href="http://twitter.com/dxcoffee" rel="nofollow" target="_blank">Twitter</a></li>
					
							<li><a class="nav-facebook" href="http://www.facebook.com/dxcoffee" rel="nofollow" target="_blank">Facebook</a></li>
			 
<li><a class="nav-italy" href="http://www.dxcoffee.com/ita/" rel="nofollow" target="_blank">Italian</a></li>
  
		
		</ul> <!-- end .nav-social -->
		
				    	    
	</div> <!--end #secondary-nav-->

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://www.dxcoffee.com/eng">Home</a> 
				
									<a href="http://www.dxcoffee.com/eng/category/dxing/">Dxing</a> 9M0W  DXpedition to Spratly [Exclusive News]					
</div><!--end #breadcrumbs-->
		
		<div id="post-36573" class="post-36573 post type-post status-publish format-standard has-post-thumbnail hentry category-dxing tag-9m0w tag-dxpedition tag-hl5fua tag-k3lp tag-k6mkf tag-k6srz tag-k9jm tag-n6tqs tag-py2xb tag-py5eg tag-spratly tag-vk3fy tag-vk3gk tag-yt1ad tag-yt3w tag-zl3ww">
				
			<h1 class="entry-title">9M0W  DXpedition to Spratly [Exclusive News]</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="April 9, 2017 at 11:41 am">19 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
							
				<div class='dd_post_share dd_post_share_right'><div class='dd_buttons'><div class='dd_button'><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/" data-count="vertical" data-text="9M0W  DXpedition to Spratly [Exclusive News]" data-via="" ></a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div></div></div><p>9M0W DXpedition to Spratly</p>
<p>Exclusive News, Hrane YT1AD Hrane informs DxCoffee readers:</p>
<blockquote><p>&nbsp;</p>
<p><span style="color: #0000ff;">&#8220;I’ve postponed our trip to Spratly from December 2017 to March 10th till March 20th 2018,</span></p>
<p><span style="color: #0000ff;">because the resort on Layang Layang island is closed from September 1st till February 28th 2018.</span></p>
<p><span style="color: #0000ff;">Flight is from Kota Kinabalu, Borneo&nbsp; island . We have a team of 12 HAMs right now, but &nbsp;I’m</span></p>
<p><span style="color: #0000ff;">looking for 2 operators more.&nbsp; If you need information for to join the team, write me</span></p>
<p><span style="color: #0000ff;">Current list of team members is:</span></p>
<p><span style="color: #0000ff;">YT1AD, HL5FUA, K9JM, YT3W, ZL3WW, K6MKF, K6SRZ, N6TQS, VK3FY, VK3GK, PY2XB,</span></p>
<p><span style="color: #0000ff;">K3LP and maybe PY5EG.&#8221;</span></p>
<p>&nbsp;</p>
<p><span style="color: #0000ff;">IN3ZNR-WH0Q</span></p>
<p><span style="color: #0000ff;">Fabrizio &#8220;Brix&#8221; Vedovelli</span></p></blockquote>
<div id="attachment_36576" style="width: 310px" class="wp-caption alignnone"><a href="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/08.jpg"><img class="size-medium wp-image-36576" src="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/08-300x225.jpg" alt="" width="300" height="225" srcset="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/08-300x225.jpg 300w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/08.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">IN3ZNR-WH0Q Fabrizio</p></div>
<p><a href="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/layang-layang-9m0w.jpg"><img class="alignnone size-medium wp-image-36574" src="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/layang-layang-9m0w-300x200.jpg" alt="" width="300" height="200" srcset="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/layang-layang-9m0w-300x200.jpg 300w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/layang-layang-9m0w-768x512.jpg 768w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/layang-layang-9m0w.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/'></g:plusone></div><div class='dd_button'><a href="http://bufferapp.com/add" class="buffer-add-button" data-count="vertical" data-url="http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/" data-via=""></a><script type="text/javascript" src="http://static.bufferapp.com/js/button.js"></script></div><div class='dd_button'><script src='http://www.stumbleupon.com/hostedbadge.php?s=5&amp;r=http%3A%2F%2Fwww.dxcoffee.com%2Feng%2F2017%2F9m0w-dxpedition-to-spratly%2F'></script></div><div class='dd_button'><div class='dd_delicious_normal_image dd_delicious'><a href='http://delicious.com/save' onclick="window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent('http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/')+'&amp;title='+encodeURIComponent('9M0W  DXpedition to Spratly [Exclusive News]'),'delicious', 'toolbar=no,width=550,height=550'); return false;"><span id='DD_DELICIOUS_AJAX_36573'></span></a></div></div><div class='dd_button'><a title='Post on Google Buzz' class='google-buzz-button' href='http://www.google.com/buzz/post' data-button-style='normal-count' data-url='http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/'></a><script type='text/javascript' src='http://www.google.com/buzz/api/button.js'></script></div><div class='dd_button'><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dxcoffee.com%2Feng%2F2017%2F9m0w-dxpedition-to-spratly%2F&description=9M0W%20%20DXpedition%20to%20Spratly%20%5BExclusive%20News%5D&media=http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/layang-layang-9m0w.jpg" class="pin-it-button dd-pinterest-ajax-load dd-pinterest-36573" count-layout="vertical"></a></div><div class='dd_button'><div class='dd-reddit-ajax-load dd-reddit-36573'></div><iframe class='DD_REDDIT_AJAX_36573' src='' height='0' width='0' scrolling='no' frameborder='0'></iframe></div><div class='dd_button'><script type='text/javascript'>(function() {var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];s.type = 'text/javascript';s.async = true;s.src = 'http://widgets.digg.com/buttons.js';s1.parentNode.insertBefore(s, s1);})();</script> <a class='DiggThisButton DiggMedium' href='http://digg.com/submit?url=http%3A%2F%2Fwww.dxcoffee.com%2Feng%2F2017%2F9m0w-dxpedition-to-spratly%2F&amp;title=9M0W%20%20DXpedition%20to%20Spratly%20%5BExclusive%20News%5D'></a></div><div class='dd_button'><iframe src='http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.dxcoffee.com%2Feng%2F2017%2F9m0w-dxpedition-to-spratly%2F&amp;locale=en_US&amp;layout=standard&amp;action=recommend&amp;width=400&amp;height=24&amp;colorscheme=light' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:500px; height:24px;' allowTransparency='true'></iframe></div></div><div style='clear:both'></div></div><script type="text/javascript"> jQuery(document).ready(function($) { window.setTimeout('loadDelicious_36573()',1000);window.setTimeout('loadPinterest_36573()',1000);window.setTimeout('loadReddit_36573()',1000); }); </script><script type="text/javascript"> function loadDelicious_36573(){ jQuery(document).ready(function($) { $('.dd-delicious-36573').remove();$.getJSON('http://feeds.delicious.com/v2/json/urlinfo/data?url=http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/&amp;callback=?',function(data) {var msg ='';var count = 0;if (data.length > 0) {count = data[0].total_posts;if(count ==0){msg = '0';}else if(count ==1){msg = '1';}else{msg = count}}else{msg = '0';}$('#DD_DELICIOUS_AJAX_36573').text(msg);}); }); }function loadPinterest_36573(){ jQuery(document).ready(function($) { $.getScript('http://assets.pinterest.com/js/pinit.js'); }); } function loadReddit_36573(){ jQuery(document).ready(function($) { $('.dd-reddit-36573').remove();$('.DD_REDDIT_AJAX_36573').attr('width','51');$('.DD_REDDIT_AJAX_36573').attr('height','69');$('.DD_REDDIT_AJAX_36573').attr('src','http://www.reddit.com/static/button/button2.html?width=51&url=http%3A%2F%2Fwww.dxcoffee.com%2Feng%2F2017%2F9m0w-dxpedition-to-spratly%2F&title=9M0W%20%20DXpedition%20to%20Spratly%20%5BExclusive%20News%5D&newwindow=1'); }); }</script><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg -->							
							
			</div> <!--end .entry-->

			<div class="entry-tags"><span>Tags:</span>&nbsp;<a href="http://www.dxcoffee.com/eng/tag/9m0w/" rel="tag">9M0W</a>, <a href="http://www.dxcoffee.com/eng/tag/dxpedition/" rel="tag">Dxpedition</a>, <a href="http://www.dxcoffee.com/eng/tag/hl5fua/" rel="tag">HL5FUA</a>, <a href="http://www.dxcoffee.com/eng/tag/k3lp/" rel="tag">k3lp</a>, <a href="http://www.dxcoffee.com/eng/tag/k6mkf/" rel="tag">K6MKF</a>, <a href="http://www.dxcoffee.com/eng/tag/k6srz/" rel="tag">K6SRZ</a>, <a href="http://www.dxcoffee.com/eng/tag/k9jm/" rel="tag">K9JM</a>, <a href="http://www.dxcoffee.com/eng/tag/n6tqs/" rel="tag">N6TQS</a>, <a href="http://www.dxcoffee.com/eng/tag/py2xb/" rel="tag">PY2XB</a>, <a href="http://www.dxcoffee.com/eng/tag/py5eg/" rel="tag">PY5EG</a>, <a href="http://www.dxcoffee.com/eng/tag/spratly/" rel="tag">Spratly</a>, <a href="http://www.dxcoffee.com/eng/tag/vk3fy/" rel="tag">VK3FY</a>, <a href="http://www.dxcoffee.com/eng/tag/vk3gk/" rel="tag">VK3GK</a>, <a href="http://www.dxcoffee.com/eng/tag/yt1ad/" rel="tag">YT1AD</a>, <a href="http://www.dxcoffee.com/eng/tag/yt3w/" rel="tag">YT3W</a>, <a href="http://www.dxcoffee.com/eng/tag/zl3ww/" rel="tag">ZL3WW</a></div>			
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img alt='admin' src='http://www.dxcoffee.com/eng/wp-content/uploads/2016/01/admin_avatar_1452723811-52x52.jpg' class='avatar avatar-52 photo' height='52' width='52' />					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>admin</h3>
												<div id="author-link">
							<a href="http://www.dxcoffee.com/eng/author/admin/" title="View all posts by admin">View all posts by admin &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=9M0W%20%20DXpedition%20to%20Spratly%20%5BExclusive%20News%5D%20-%20http://www.dxcoffee.com/eng/?p=36573">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.dxcoffee.com%2Feng%2F2017%2F9m0w-dxpedition-to-spratly%2F&amp;t=9M0W%20%20DXpedition%20to%20Spratly%20%5BExclusive%20News%5D">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.dxcoffee.com%2Feng%2F2017%2F9m0w-dxpedition-to-spratly%2F&amp;title=9M0W%20%20DXpedition%20to%20Spratly%20%5BExclusive%20News%5D">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.dxcoffee.com%2Feng%2F2017%2F9m0w-dxpedition-to-spratly%2F&amp;title=9M0W%20%20DXpedition%20to%20Spratly%20%5BExclusive%20News%5D&amp;bodytext=9M0W%20DXpedition%20to%20SpratlyExclusive%20News%2C%20Hrane%20YT1AD%20Hrane%20informs%20DxCoffee%20readers%3A%26nbsp%3B%22I%E2%80%99ve%20postponed%20our%20trip%20to%20Spratly%20from%20December%202017%20to%20March%2010th%20till%20March%2020th%202018%2Cbecause%20the%20resort%20on%20Layang%20Layang%20island%20is%20closed%20">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fwww.dxcoffee.com%2Feng%2F2017%2F9m0w-dxpedition-to-spratly%2F&amp;title=9M0W%20%20DXpedition%20to%20Spratly%20%5BExclusive%20News%5D&amp;notes=9M0W%20DXpedition%20to%20SpratlyExclusive%20News%2C%20Hrane%20YT1AD%20Hrane%20informs%20DxCoffee%20readers%3A%26nbsp%3B%22I%E2%80%99ve%20postponed%20our%20trip%20to%20Spratly%20from%20December%202017%20to%20March%2010th%20till%20March%2020th%202018%2Cbecause%20the%20resort%20on%20Layang%20Layang%20island%20is%20closed%20">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Related Articles</h3>
			<ul>		
	    				<li>
					<a class="title" href="http://www.dxcoffee.com/eng/2017/vk3fyp-phillip-island-oc-136/" rel="bookmark">VK3FY/p Phillip Island OC-136</a>
				</li>				
	    				<li>
					<a class="title" href="http://www.dxcoffee.com/eng/2016/3d3fy-fiji-oc-016/" rel="bookmark">3D3FY Fiji OC-016</a>
				</li>				
	    				<li>
					<a class="title" href="http://www.dxcoffee.com/eng/2016/san-felix-dxpedition-fake/" rel="bookmark">San Felix DXpedition, Fake!!!</a>
				</li>				
	    				<li>
					<a class="title" href="http://www.dxcoffee.com/eng/2016/vp8sgi-dxpedition-video/" rel="bookmark">VP8SGI DXpedition video</a>
				</li>				
	    				<li>
					<a class="title" href="http://www.dxcoffee.com/eng/2016/new-ncdxc-officers-and-directors-elected-for-2016-2017-term/" rel="bookmark">New NCDXC Officers and Directors Elected for 2016-2017 Term</a>
				</li>				
	    			</ul>		
	  					</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/eng/2017/9m0w-dxpedition-to-spratly/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.dxcoffee.com/eng/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="36573" />
	
			<input type='hidden' name='comment_post_ID' value='36573' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3cddf8264b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>
<div id="captchaImgDiv">

<div class="si_captcha_small"><img id="si_image_com" src="http://www.dxcoffee.com/eng/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=RmnOvT1w6npfpJyt" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="RmnOvT1w6npfpJyt" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/eng/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.dxcoffee.com/eng/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.dxcoffee.com/eng/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="advwidget-5" class="widget widget_advwidget">	
<div class="widget-ad125">
	<a href="https://www.mhzelettronica.it/en/?utm_source=dxcoffee&utm_medium=banner&utm_campaign=MHz-2016&utm_content=300x160-eng" target="_blank"><img src="http://www.dxcoffee.com/eng/wp-content/uploads/2016/02/MHz-banner-eng-2016.gif" alt="MHZelettronica" /></a>
</div> <!-- end .widget-ad125 -->
</div>
	<div id="newsletter">
	
	<div class="subscribe">	
	 <h3 class="widget-title">E-mail Newsletter</h3>
	 <p>Complete the form below, and we'll send you an e-mail every now and again with all latest news.</p>
	 
 		<form class="subscribe-form" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=dxcoffee/eng', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input class="email" type="text" name="email" value="E-mail" onfocus="if (this.value == 'E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail';}" />

			<input type="hidden" value="dxcoffee/eng" name="uri"/>
			<input type="hidden" value="dxcoffee/eng" name="title"/>
			<input type="hidden" name="loc" value="en_US"/>
			<input class="submit" type="submit" name="submit" value="Submit" />
		</form>
		<span>Delivered by <a href="http://feedburner.google.com/" target="_blank">Feedburner</a></span>
		</div>			
	</div>	

		<div id="advwidget-3" class="widget widget_advwidget">	
<div class="widget-ad125">
	<a href="http://www.mpxelettronica.com//index.php?main_page=index&language=it" target="_blank"><img src="http://www.dxcoffee.com/eng/wp-content/uploads/2015/01/300_160_en.gif" alt="mpxelettronica" /></a>
	<a href="http://www.messi.it/en/home.htm" target="_blank"><img src="http://www.dxcoffee.com/eng/wp-content/uploads/2016/03/20-MB-MP-DAYTON-2016.gif" alt="Messi e Paoloni" /></a>
	<a href="http://www.eantenna.es/" target="_blank"><img src="http://www.dxcoffee.com/eng/wp-content/uploads/2016/04/eantenna.jpg" alt="EAntenna" /></a>
	<a href="https://twitter.com/dxcoffee" target="_blank"><img src="http://www.dxcoffee.com/eng/wp-content/uploads/2012/11/twitter_dxc.png" alt="Discover the Italian IOTA islands" /></a>
	<a href="http://www.hamqth.com" target="_blank"><img src="http://www.dxcoffee.com/eng/wp-content/uploads/2012/10/hamqth3.jpg" alt="HamQTH" /></a>
	<a href="http://www.dxcoffee.com/eng/dxcoffee-tshirt" target="_blank"><img src="http://www.dxcoffee.com/eng/wp-content/uploads/2013/08/Banner-125x125px.jpg" alt="DXCoffee tshirt - BUY NOW!" /></a>
	<a href="http://www.rsf-rwf.org/" target="_blank"><img src="http://www.dxcoffee.com/eng/wp-content/uploads/2015/05/image207.gif" alt="Radioaficionados sins fronteras" /></a>
</div> <!-- end .widget-ad125 -->
</div>
	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Popular</a></li>
			<li><a href="#recent-posts">Latest</a></li>
	        <li><a href="#recent-comments">Comments</a></li>
			<li><a href="#tag-cloud" class="border-right-none">Tags</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
											<li>
		<img width="42" height="26" src="http://www.dxcoffee.com/eng/wp-content/uploads/2012/05/ra9usu.jpg" class="tab-thumb wp-post-image" alt="" srcset="http://www.dxcoffee.com/eng/wp-content/uploads/2012/05/ra9usu.jpg 570w, http://www.dxcoffee.com/eng/wp-content/uploads/2012/05/ra9usu-300x184.jpg 300w" sizes="(max-width: 42px) 100vw, 42px" />	 	<div class="info">
	 	<a title="7O6T: No Sleep, No Rest at 300 QSOs per Hour" href="http://www.dxcoffee.com/eng/2012/7o6t-sleep-rest-300-qsos-hour/">7O6T: No Sleep, No Rest at 300 QSOs per Hour</a>
		<span class="meta"><abbr title="May 28, 2012 at 4:12 am">5 years ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.dxcoffee.com/eng/2012/7o6t-sleep-rest-300-qsos-hour/#comments">27</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
	<li>
		<img width="42" height="22" src="http://www.dxcoffee.com/eng/wp-content/uploads/2011/08/GuglielmoMarconi.jpg" class="tab-thumb wp-post-image" alt="" srcset="http://www.dxcoffee.com/eng/wp-content/uploads/2011/08/GuglielmoMarconi.jpg 570w, http://www.dxcoffee.com/eng/wp-content/uploads/2011/08/GuglielmoMarconi-300x157.jpg 300w" sizes="(max-width: 42px) 100vw, 42px" />	 	<div class="info">
	 	<a title="Ham radio celebrities, a long list" href="http://www.dxcoffee.com/eng/2011/ham-radio-celebrities-long-list/">Ham radio celebrities, a long list</a>
		<span class="meta"><abbr title="August 17, 2011 at 5:00 am">6 years ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.dxcoffee.com/eng/2011/ham-radio-celebrities-long-list/#comments">20</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
	<li>
		<img width="42" height="22" src="http://www.dxcoffee.com/eng/wp-content/uploads/2012/08/ua9yab.png" class="tab-thumb wp-post-image" alt="" srcset="http://www.dxcoffee.com/eng/wp-content/uploads/2012/08/ua9yab.png 570w, http://www.dxcoffee.com/eng/wp-content/uploads/2012/08/ua9yab-300x157.png 300w" sizes="(max-width: 42px) 100vw, 42px" />	 	<div class="info">
	 	<a title="UA9YAB Dies During DXpedition (AID REQUEST UPDATE)" href="http://www.dxcoffee.com/eng/2012/ua9yab-died-dxpedition/">UA9YAB Dies During DXpedition (AID REQUEST UPDATE)</a>
		<span class="meta"><abbr title="August 13, 2012 at 5:16 pm">5 years ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.dxcoffee.com/eng/2012/ua9yab-died-dxpedition/#comments">13</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
	<li>
		<img width="42" height="22" src="http://www.dxcoffee.com/eng/wp-content/uploads/2011/07/PB2T.jpg" class="tab-thumb wp-post-image" alt="" srcset="http://www.dxcoffee.com/eng/wp-content/uploads/2011/07/PB2T.jpg 570w, http://www.dxcoffee.com/eng/wp-content/uploads/2011/07/PB2T-300x157.jpg 300w" sizes="(max-width: 42px) 100vw, 42px" />	 	<div class="info">
	 	<a title="PB2T, IARU Region 1 President: “Is HF dying? That&#8217;s not the case for the Amateur Radio Service”" href="http://www.dxcoffee.com/eng/2011/pb2t/">PB2T, IARU Region 1 President: “Is HF dying? That&#8217;s not the case for the Amateur Radio Service”</a>
		<span class="meta"><abbr title="July 20, 2011 at 5:00 am">6 years ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.dxcoffee.com/eng/2011/pb2t/#comments">10</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
						<li>
		<img width="42" height="42" src="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/layang-layang-9m0w-42x42.jpg" class="tab-thumb wp-post-image" alt="" srcset="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/layang-layang-9m0w-42x42.jpg 42w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/layang-layang-9m0w-150x150.jpg 150w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/layang-layang-9m0w-90x90.jpg 90w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/layang-layang-9m0w-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />		<div class="info">
		<a title="9M0W  DXpedition to Spratly [Exclusive News]" href="http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/">9M0W  DXpedition to Spratly [Exclusive News]</a>
		<span class="meta"><abbr title="April 9, 2017 at 11:41 am">19 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.dxcoffee.com/eng/2017/9m0w-dxpedition-to-spratly/#respond">0</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
	<li>
		<img width="42" height="42" src="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/REP-CECA-42x42.jpg" class="tab-thumb wp-post-image" alt="" srcset="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/REP-CECA-42x42.jpg 42w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/REP-CECA-150x150.jpg 150w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/REP-CECA-90x90.jpg 90w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/REP-CECA-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />		<div class="info">
		<a title="This weekend: OK-OM DX SSB CONTEST" href="http://www.dxcoffee.com/eng/2017/this-weekend-ok-om-dx-ssb-contest-3/">This weekend: OK-OM DX SSB CONTEST</a>
		<span class="meta"><abbr title="April 7, 2017 at 5:00 am">3 days ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.dxcoffee.com/eng/2017/this-weekend-ok-om-dx-ssb-contest-3/#respond">0</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
	<li>
		<img width="42" height="42" src="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/Moorea_Island_Tahiti-42x42.jpg" class="tab-thumb wp-post-image" alt="" srcset="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/Moorea_Island_Tahiti-42x42.jpg 42w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/Moorea_Island_Tahiti-150x150.jpg 150w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/Moorea_Island_Tahiti-90x90.jpg 90w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/Moorea_Island_Tahiti-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />		<div class="info">
		<a title="FO/F6CTF French Polynesia" href="http://www.dxcoffee.com/eng/2017/fof6ctf-french-polynesia/">FO/F6CTF French Polynesia</a>
		<span class="meta"><abbr title="April 6, 2017 at 3:01 pm">4 days ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.dxcoffee.com/eng/2017/fof6ctf-french-polynesia/#respond">0</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
	<li>
		<img width="42" height="42" src="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/untitled-42x42.png" class="tab-thumb wp-post-image" alt="" srcset="http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/untitled-42x42.png 42w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/untitled-150x150.png 150w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/untitled-300x300.png 300w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/untitled-90x90.png 90w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/untitled-100x100.png 100w, http://www.dxcoffee.com/eng/wp-content/uploads/2017/04/untitled.png 599w" sizes="(max-width: 42px) 100vw, 42px" />		<div class="info">
		<a title="9M8RC Besar Island OC-165" href="http://www.dxcoffee.com/eng/2017/9m8rc-besar-island-oc-165/">9M8RC Besar Island OC-165</a>
		<span class="meta"><abbr title="April 6, 2017 at 8:17 am">4 days ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.dxcoffee.com/eng/2017/9m8rc-besar-island-oc-165/#respond">0</a></span></span></span>
		</div> <!--end .info-->
		<div class="clear"></div>
	</li>
                      
				</ul>	
		    </div> <!--end #recent-posts-->
		    
		    <div id="recent-comments">  
				<ul>
						<li>
		<img alt='' src='http://1.gravatar.com/avatar/7a0c404235c0dbced1a2d5f0f7a6f2ea?s=42&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7a0c404235c0dbced1a2d5f0f7a6f2ea?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' />	
		<a href="http://www.dxcoffee.com/eng/2017/w1jxn-gasparilla-island-na-069/#comment-73930" title="on  W1JXN Gasparilla Island NA-069">
			Dave Schall k4des: Your planned operation is in our backyard. We might put a small g...
		</a>
		<div class="clear"></div>
	</li>
		<li>
		<img alt='' src='http://1.gravatar.com/avatar/1311dccfd4cb5e6c506b806541562d14?s=42&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1311dccfd4cb5e6c506b806541562d14?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' />	
		<a href="http://www.dxcoffee.com/eng/2017/dxpeditions-contest-schedule-for-april-2017/#comment-73831" title="on  DXpeditions & Contest schedule for April 2017">
			Roger W9YU: The schedule is not interactive....
		</a>
		<div class="clear"></div>
	</li>
		<li>
		<img alt='' src='http://0.gravatar.com/avatar/9c5b568d81a47cfc555eb9de24e1664d?s=42&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9c5b568d81a47cfc555eb9de24e1664d?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' />	
		<a href="http://www.dxcoffee.com/eng/2017/dxpeditions-contest-schedule-for-april-2017/#comment-73791" title="on  DXpeditions & Contest schedule for April 2017">
			G.L.Mitchell-W2MYA: Great to find you,so very happy to come across your page with all...
		</a>
		<div class="clear"></div>
	</li>
		<li>
		<img alt='' src='http://2.gravatar.com/avatar/8cceaec386fc89b5ce8d33685776e415?s=42&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8cceaec386fc89b5ce8d33685776e415?s=84&amp;d=mm&amp;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' />	
		<a href="http://www.dxcoffee.com/eng/2016/e51dld-rarotonga-oc-013/#comment-73668" title="on  E51DLD Rarotonga OC-013 [Update]">
			Dom: Good luck Doug and have fun.

72

Dom
M1KTA ex-E51KTA...
		</a>
		<div class="clear"></div>
	</li>
	                    
				</ul>
		    </div> <!--end #recent-comments-->
		      
			<div id="tag-cloud">
				<a href='http://www.dxcoffee.com/eng/tag/albania/' class='tag-link-714 tag-link-position-1' title='18 topics' style='font-size: 12.115107913669pt;'>Albania</a>
<a href='http://www.dxcoffee.com/eng/tag/arrl/' class='tag-link-1243 tag-link-position-2' title='83 topics' style='font-size: 15.798561151079pt;'>ARRL</a>
<a href='http://www.dxcoffee.com/eng/tag/belize/' class='tag-link-229 tag-link-position-3' title='25 topics' style='font-size: 12.863309352518pt;'>Belize</a>
<a href='http://www.dxcoffee.com/eng/tag/best-communication-award/' class='tag-link-6525 tag-link-position-4' title='18 topics' style='font-size: 12.115107913669pt;'>best communication award</a>
<a href='http://www.dxcoffee.com/eng/tag/bhutan/' class='tag-link-1021 tag-link-position-5' title='18 topics' style='font-size: 12.115107913669pt;'>bhutan</a>
<a href='http://www.dxcoffee.com/eng/tag/bonaire-island/' class='tag-link-1442 tag-link-position-6' title='19 topics' style='font-size: 12.230215827338pt;'>Bonaire Island</a>
<a href='http://www.dxcoffee.com/eng/tag/cayman-islands/' class='tag-link-1220 tag-link-position-7' title='17 topics' style='font-size: 12pt;'>cayman islands</a>
<a href='http://www.dxcoffee.com/eng/tag/contest/' class='tag-link-30 tag-link-position-8' title='46 topics' style='font-size: 14.359712230216pt;'>contest</a>
<a href='http://www.dxcoffee.com/eng/tag/cqww/' class='tag-link-1520 tag-link-position-9' title='23 topics' style='font-size: 12.690647482014pt;'>CQWW</a>
<a href='http://www.dxcoffee.com/eng/tag/cw/' class='tag-link-1074 tag-link-position-10' title='27 topics' style='font-size: 13.093525179856pt;'>CW</a>
<a href='http://www.dxcoffee.com/eng/tag/dx/' class='tag-link-543 tag-link-position-11' title='20 topics' style='font-size: 12.345323741007pt;'>dx</a>
<a href='http://www.dxcoffee.com/eng/tag/dxcc/' class='tag-link-660 tag-link-position-12' title='57 topics' style='font-size: 14.877697841727pt;'>dxcc</a>
<a href='http://www.dxcoffee.com/eng/tag/dxcoffee/' class='tag-link-129 tag-link-position-13' title='79 topics' style='font-size: 15.68345323741pt;'>dxcoffee</a>
<a href='http://www.dxcoffee.com/eng/tag/dxpedition/' class='tag-link-12 tag-link-position-14' title='39 topics' style='font-size: 13.956834532374pt;'>Dxpedition</a>
<a href='http://www.dxcoffee.com/eng/tag/dxpeditions/' class='tag-link-3611 tag-link-position-15' title='18 topics' style='font-size: 12.115107913669pt;'>DXpeditions</a>
<a href='http://www.dxcoffee.com/eng/tag/e21eic/' class='tag-link-2255 tag-link-position-16' title='19 topics' style='font-size: 12.230215827338pt;'>E21EIC</a>
<a href='http://www.dxcoffee.com/eng/tag/ea5rm/' class='tag-link-316 tag-link-position-17' title='24 topics' style='font-size: 12.805755395683pt;'>ea5rm</a>
<a href='http://www.dxcoffee.com/eng/tag/ft5zm/' class='tag-link-4051 tag-link-position-18' title='23 topics' style='font-size: 12.690647482014pt;'>ft5zm</a>
<a href='http://www.dxcoffee.com/eng/tag/hamradio/' class='tag-link-657 tag-link-position-19' title='21 topics' style='font-size: 12.460431654676pt;'>Hamradio</a>
<a href='http://www.dxcoffee.com/eng/tag/hamradioweb/' class='tag-link-9832 tag-link-position-20' title='18 topics' style='font-size: 12.115107913669pt;'>hamradioweb</a>
<a href='http://www.dxcoffee.com/eng/tag/iaru/' class='tag-link-193 tag-link-position-21' title='32 topics' style='font-size: 13.496402877698pt;'>IARU</a>
<a href='http://www.dxcoffee.com/eng/tag/ik0ixi/' class='tag-link-3562 tag-link-position-22' title='18 topics' style='font-size: 12.115107913669pt;'>ik0ixi</a>
<a href='http://www.dxcoffee.com/eng/tag/intrepid-dx-group/' class='tag-link-247 tag-link-position-23' title='18 topics' style='font-size: 12.115107913669pt;'>Intrepid Dx Group</a>
<a href='http://www.dxcoffee.com/eng/tag/ionospheric-propagation-predictions/' class='tag-link-8118 tag-link-position-24' title='28 topics' style='font-size: 13.151079136691pt;'>Ionospheric Propagation Predictions</a>
<a href='http://www.dxcoffee.com/eng/tag/iota/' class='tag-link-75 tag-link-position-25' title='442 topics' style='font-size: 20pt;'>IOTA</a>
<a href='http://www.dxcoffee.com/eng/tag/iz8iyx/' class='tag-link-3428 tag-link-position-26' title='31 topics' style='font-size: 13.438848920863pt;'>IZ8IYX</a>
<a href='http://www.dxcoffee.com/eng/tag/jh1ajt/' class='tag-link-626 tag-link-position-27' title='22 topics' style='font-size: 12.575539568345pt;'>JH1AJT</a>
<a href='http://www.dxcoffee.com/eng/tag/k3lp/' class='tag-link-317 tag-link-position-28' title='19 topics' style='font-size: 12.230215827338pt;'>k3lp</a>
<a href='http://www.dxcoffee.com/eng/tag/ky6r/' class='tag-link-3376 tag-link-position-29' title='23 topics' style='font-size: 12.690647482014pt;'>ky6r</a>
<a href='http://www.dxcoffee.com/eng/tag/laos/' class='tag-link-2256 tag-link-position-30' title='20 topics' style='font-size: 12.345323741007pt;'>LAOS</a>
<a href='http://www.dxcoffee.com/eng/tag/n6pse/' class='tag-link-318 tag-link-position-31' title='36 topics' style='font-size: 13.784172661871pt;'>n6pse</a>
<a href='http://www.dxcoffee.com/eng/tag/na-105/' class='tag-link-2161 tag-link-position-32' title='33 topics' style='font-size: 13.553956834532pt;'>NA-105</a>
<a href='http://www.dxcoffee.com/eng/tag/nc1l/' class='tag-link-2646 tag-link-position-33' title='20 topics' style='font-size: 12.345323741007pt;'>nc1l</a>
<a href='http://www.dxcoffee.com/eng/tag/oc-009/' class='tag-link-276 tag-link-position-34' title='32 topics' style='font-size: 13.496402877698pt;'>OC-009</a>
<a href='http://www.dxcoffee.com/eng/tag/oc-013/' class='tag-link-719 tag-link-position-35' title='18 topics' style='font-size: 12.115107913669pt;'>OC-013</a>
<a href='http://www.dxcoffee.com/eng/tag/oh2bh/' class='tag-link-1069 tag-link-position-36' title='31 topics' style='font-size: 13.438848920863pt;'>OH2BH</a>
<a href='http://www.dxcoffee.com/eng/tag/palau/' class='tag-link-275 tag-link-position-37' title='25 topics' style='font-size: 12.863309352518pt;'>Palau</a>
<a href='http://www.dxcoffee.com/eng/tag/qsl/' class='tag-link-2762 tag-link-position-38' title='23 topics' style='font-size: 12.690647482014pt;'>QSL</a>
<a href='http://www.dxcoffee.com/eng/tag/qsl-card/' class='tag-link-2202 tag-link-position-39' title='33 topics' style='font-size: 13.553956834532pt;'>QSL card</a>
<a href='http://www.dxcoffee.com/eng/tag/rsgb/' class='tag-link-378 tag-link-position-40' title='25 topics' style='font-size: 12.863309352518pt;'>RSGB</a>
<a href='http://www.dxcoffee.com/eng/tag/rtty/' class='tag-link-2168 tag-link-position-41' title='33 topics' style='font-size: 13.553956834532pt;'>RTTY</a>
<a href='http://www.dxcoffee.com/eng/tag/svalbard/' class='tag-link-127 tag-link-position-42' title='18 topics' style='font-size: 12.115107913669pt;'>Svalbard</a>
<a href='http://www.dxcoffee.com/eng/tag/video-2/' class='tag-link-474 tag-link-position-43' title='25 topics' style='font-size: 12.863309352518pt;'>video</a>
<a href='http://www.dxcoffee.com/eng/tag/vietnam/' class='tag-link-1555 tag-link-position-44' title='20 topics' style='font-size: 12.345323741007pt;'>Vietnam</a>
<a href='http://www.dxcoffee.com/eng/tag/yf1ar/' class='tag-link-4483 tag-link-position-45' title='34 topics' style='font-size: 13.611510791367pt;'>yf1ar</a>			</div> <!--end #tag-cloud-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->

		<div id="text-6" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/dxcoffee" data-widget-id="419954639128109057">Tweets by @dxcoffee</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/DxCoffee" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="true"></div></div>
		</div><div id="advwidget-7" class="widget widget_advwidget">	
<div class="widget-ad125">
	<a href="http://www.ham-amplifier.com/" target="_blank"><img src="http://www.dxcoffee.com/ita/wp-content/uploads/2016/02/banner_120_160_eu.gif" alt="MPX ELETTRONICA" /></a>
	<a href="https://www.paypal.me/iz8iyx" target="_blank"><img src="http://www.dxcoffee.com/ita/wp-content/uploads/2016/02/donate.jpg" alt="Support us" /></a>
</div> <!-- end .widget-ad125 -->
</div>	</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://www.dxcoffee.com/eng">Home</a></li>        
    			<li class="cat-item cat-item-4"><a href="http://www.dxcoffee.com/eng/category/book/" title="DxCoffee without a library is like a castle without the armory">Book</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.dxcoffee.com/eng/category/contesting/" title=" Contesting is a good way to improve your skills">Contesting</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.dxcoffee.com/eng/category/dxing/" >Dxing</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.dxcoffee.com/eng/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-2937"><a href="http://www.dxcoffee.com/eng/category/geopolitics/" >Geopolitics</a>
</li>
	<li class="cat-item cat-item-580"><a href="http://www.dxcoffee.com/eng/category/propagation/" >Propagation</a>
</li>
	<li class="cat-item cat-item-2791"><a href="http://www.dxcoffee.com/eng/category/quicknews/" >QuickNews</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.dxcoffee.com/eng/category/technology/" title="Small circuits, big antennas, newest softwares">Technology</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.dxcoffee.com/eng/category/upcoming/" >Upcoming</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.dxcoffee.com/eng/category/video/" >Video</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2017 <a href="http://www.dxcoffee.com/eng" title="expressly for dxers" rel="home">DxCoffee</a>. All rights reserved. <a href="http://www.dxcoffee.com/eng/wp-admin/">Site Admin</a> &middot; <span class="footer-rss"><a href="http://www.dxcoffee.com/eng/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://www.dxcoffee.com/eng/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">
Powered by <a href="http://wordpress.org">WordPress</a> &middot; Designed by <a href="http://www.theme-junkie.com" title="Premium WordPress Themes">Theme Junkie</a> 
			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.dxcoffee.com/eng/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dxcoffee.com/eng/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.dxcoffee.com/eng/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.dxcoffee.com/eng/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.dxcoffee.com\/eng\/2017\/9m0w-dxpedition-to-spratly\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dxcoffee.com/eng/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.dxcoffee.com/eng/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.dxcoffee.com/eng/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#7f5008;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#7f5008;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#7f5008;background-color: rgba(255,255,255,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#7f5008;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>
